FORUM

Forum – težave


  • Avtor
    Prispevki
  • #11454
    Pirko
    Pirko


    uporabnik
    Vozim: Golf 4 tdi 85kw
    Pridružen/a: 23/06/2017
    51 sporočil

    Zdravo.

    Forum mi je všeč ampak imam težave.
    Največjo težavo mi povzroča vstop na forum. Vpišem v iskalnik vw klub mi najde zadetek, kliknem, izpiše povezavo http://www.vw-klub.si in nalaga pa nalaga pa nalaga. Grem na telefon isti problem, probam na chromu odpre pa še to zelo težko. (uporabljam safari na meku). Če je možnost resetiranja serverja oz. kakršno koli dejanje, ki bi stran odprlo kot vsako drugo brez problema bi bil zelo vesel :thumbsup:

    Potem imam pa problem s tem ko napišem podpis in dam update account (oz. nekaj podobnega) in mi izpiše–> Napaka: Vpiši svoj vzdevek. Kakšen vzdevek?

    instagram: www.instagram.com/pirkos_mk4/

    #11461
    sonaman
    sonaman


    stalni uporabnik
    Vozim: Golf MK6
    Pridružen/a: 17/02/2014
    Lokacija: Gorenjska
    801 sporočilo

    Najbolje, da se obrneš na forumaša @.com če ti bo znal kaj pomagati. Ali pa mogoče @lukad in @bundr. 8)

    Lp, Mitja

    "I'd Like To Apologize To Absolutely Nobody" - Conor McGregor

    #11463
    Pirko
    Pirko


    uporabnik
    Vozim: Golf 4 tdi 85kw
    Pridružen/a: 23/06/2017
    51 sporočil

    Danes kar hitro odpre spletno stran. Mogoče me je tudi povezava kaj hecala…

    Vidim pa, da mi je podpis vseeno sprejelo.

    Hvala za info.
    Lp

    instagram: www.instagram.com/pirkos_mk4/

Za objavo odgovora morate biti prijavljeni.